6 visiteurs en ce moment

IntendanceZone

Parce que l’intendance, c’est la zone !

Accueil > Méta-informations sur l’IZ > L’IZ n’a pas fonctionné pendant plusieurs jours !

L’IZ n’a pas fonctionné pendant plusieurs jours !

lundi 13 mars 2006, par L’intendant zonard

L’IZ a été indisponible pendant quelques jours, suite à ma lenteur à mettre à jour le moteur du site, sur lequel une alerte de sécurité était publiée.

Excuses à tous nos fidèles visiteurs.

Je dis ça, mais je n’ai pas été bombardé de courriels me réclamant le retour immédiat du site, ni de messages compatissants demandant si c’était une censure de la part du méchant rectorat. Ça sera peut-être pour la prochaine fois...

Un grand merci à Sébastien qui m’a efficacement dépanné depuis Lyon.


Promis, quand j’aurai le téléphone, j’aurai aussi une ligne Internet me permettant de faire ce genre de dépannage tout seul, et plus vite. France Telecom ne devrait plus tarder à accoucher : on approche de neuf mois après mon emménagement (à un kilomètre du boulevard térriphérique).

Messages

  • Déjàqu’on est pas nombreux, j’ai eu peur de perdre un de mes deux ou trois collègues gestionnaire-webmaster.
    J’avoue avoir pensé au méchant rectorat ; mais àmon avis il aurait vraiment fallu que tu fasses fort pour que ça arrive.
    De toute façon si ILS nous embêtent, on passe dans la clandestinité...

    N@n@rd

Un message, un commentaire ?

modération a priori

Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.

Qui êtes-vous ?
Se connecter
Votre message

Ce formulaire accepte les raccourcis SPIP [->url] {{gras}} {italique} <quote> <code> et le code HTML <q> <del> <ins>. Pour créer des paragraphes, laissez simplement des lignes vides.